<?xml version="1.0" encoding="utf-8"?>
<feed xml:lang="en" xmlns="http://www.w3.org/2005/Atom"><title>Recent posts to Control Loop Library for codesys  V3.5.14.0</title><link href="https://forge.codesys.com/forge/talk/Engineering/thread/834328ab9f/" rel="alternate"/><link href="https://forge.codesys.com/forge/talk/Engineering/thread/834328ab9f/feed.atom" rel="self"/><id>https://forge.codesys.com/forge/talk/Engineering/thread/834328ab9f/</id><updated>2020-02-27T14:33:03.738000Z</updated><subtitle>Recent posts to Control Loop Library for codesys  V3.5.14.0</subtitle><entry><title>Control Loop Library for codesys  V3.5.14.0</title><link href="https://forge.codesys.com/forge/talk/Engineering/thread/834328ab9f/?limit=25#bc3e" rel="alternate"/><published>2020-02-27T14:33:03.738000Z</published><updated>2020-02-27T14:33:03.738000Z</updated><author><name>gatto</name><uri>https://forge.codesys.com/u/gatto/</uri></author><id>https://forge.codesys.come3147c36adf8b3cb6ac68654956c437194153761</id><summary type="html">&lt;div class="markdown_content"&gt;&lt;p&gt;Hi all,&lt;br/&gt;
I am very interested in the library : Control Loop Library&lt;br/&gt;
BUT in &lt;a class="" href="https://store.codesys.com/control-loop-library.html#System%20Requirements" rel="nofollow"&gt;https://store.codesys.com/control-loop- ... quirements&lt;/a&gt;&lt;br/&gt;
I see V3.5.14.0 or later&lt;br/&gt;
and my device is running 3.5.12   &lt;br/&gt;
Is there the possibility to use this library with versions lower than 14?&lt;/p&gt;&lt;/div&gt;</summary></entry></feed>