I have tried to use Web client package version 184.108.40.206 (according to store it requires minimum verison 220.127.116.11) in a runtime version 18.104.22.168.
However when I add the library reference it adds additional components and one of them is the CmpX509Cert library version 22.214.171.124.
So when I download to target it says that there is a version conflict.
Upgrading the target version is not an option however!!
Does anyone know a work around for this?
Does the CmpX509Cert come in a veriosn 126.96.36.199 (or older)?
Is the minimum requirements in the store wrong?
should work, could you check if in the library manager the placeholders are manually changed?
There should no lib appear in Version > 10
Log in to post a comment.