#6 SparkplugB Controller Prerequisites

None
2021-01-11
2021-01-11
h-hermsen
No

If your controller meets the following requirements, you can use SparkplugB without any issue's

  • At least runtime version 3.5.16.0
  • Per PLC you need an IIoT Library SL for usage of it's MQTT client.

Answers


Log in to post a comment.