Personal Data

Username:
gesba
Joined:
2020-04-05 10:01:05+00:00

Projects

  • No projects to display.

Skills

  • No skills entered.

User Activity

  • Posted a comment on a blog post on Home Project for Hacks

    Got it !!!! I did it by removing the codesys package install again transfer the .deb again and it gave no problems. Most likely codesys_raspi_opencv_V3.5.11.0.deb was corrupt. Thank you very much for the great contributions of your publications.

  • Posted a comment on a blog post on Home Project for Hacks

    Hello I am new here and I have transferred the package dpkg-deb -R $ opencv_pkg "codesys-raspi-opencv-pkg" .deb with filezilla but the unpack gives me an error that it is not a debian file. How do you transfer your codesys_raspi_opencv_V3.5.11.0.deb from codesys To raspberry if it doesn't let you install it because it gives you dependencies error? Thanks in advance.

View All